Switch to Print Layout view, then go to options

Re: Top Margin Flush w/ no white space -- WLVeith
by Cheryl Flanders 07/05/2010, 21:45:12 Reply Top Forum

and check Show White Space Between Pages. Where this option is located depends on your version of Word.

You may have accidentally double-clicked between the pages in Print Layout view and changed this setting. You can change it back in Options or double-click again on the line between the pages.


Related link: Tips 'N Techniques in MS Word 97-2003

Edit | Reply | Where? | | Original Message | Top | Author | Forum