Instant Text no longer compatible with Fluency

Re: Fluency and Instant Text -- jm7
Posted by pas33761 , 07/16/2016, 17:16:09 Reply Top Forum

According to Fluency tech support. You cannot use Instant Text expander since the 7.12 update. Using Instant Text will mess up the back-end formatting.



Edit | Reply | Where? | | Original Message | Top | Current page | Author
Followups