You can probably reduce the occurences of this

Re: IT still expanding after a bunch of numbers. -- GWrinkle
Posted by Emmanuel , 01/11/2023, 08:25:55 Reply Top of Thread Forum

by setting a higher value for Allow skipping letters inside short forms in the Expansion Options.

You can also always avoid an expansion by using the Reset Typing Context Shift Space Hotkey

I have redefined my Shift Space hotkey to produce just {Space}.




Edit | Reply | | Original Message | Top of Thread | Current page | Author